需要将上述补丁卸载

2019-11-19 作者:操作系统   |   浏览(197)
wusa /uninstall /kb:2982791
wusa /uninstall /kb:2970228

 和某些应用软件冲突时,需要将上述补丁卸载。

 

本文由澳门新葡新京发布于操作系统,转载请注明出处:需要将上述补丁卸载

关键词:

  • 上一篇:没有了
  • 下一篇:没有了